ParameterTypeId.HighestAssociatedLevel Property

ParameterTypeIdHighestAssociatedLevel Property

"Highest Associated Level": The highest level associated with this Analytical Element.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId HighestAssociatedLevel { get; }
Public Shared ReadOnly Property HighestAssociatedLevel As ForgeTypeId
	Get
public:
static property ForgeTypeId^ HighestAssociatedLevel {
	ForgeTypeId^ get ();
}
static member HighestAssociatedLevel : ForgeTypeId with get

Property Value

ForgeTypeId
See Also