ParameterTypeId.MepSpotBottomElevation Property

ParameterTypeIdMepSpotBottomElevation Property

"Spot Bottom Elevation": used for both design and fabrication components

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId MepSpotBottomElevation { get; }
Public Shared ReadOnly Property MepSpotBottomElevation As ForgeTypeId
	Get
public:
static property ForgeTypeId^ MepSpotBottomElevation {
	ForgeTypeId^ get ();
}
static member MepSpotBottomElevation : ForgeTypeId with get

Property Value

ForgeTypeId
See Also