ParameterTypeId.RbsElecWireType Property

ParameterTypeIdRbsElecWireType Property

"Type"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RbsElecWireType { get; }
Public Shared ReadOnly Property RbsElecWireType As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RbsElecWireType {
	ForgeTypeId^ get ();
}
static member RbsElecWireType : ForgeTypeId with get

Property Value

ForgeTypeId
See Also