ParameterTypeId.StairsAttrStringerThickness Property

ParameterTypeIdStairsAttrStringerThickness Property

"Stringer Thickness"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId StairsAttrStringerThickness { get; }
Public Shared ReadOnly Property StairsAttrStringerThickness As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StairsAttrStringerThickness {
	ForgeTypeId^ get ();
}
static member StairsAttrStringerThickness : ForgeTypeId with get

Property Value

ForgeTypeId
See Also