ParameterTypeId.RebarSystemBottomMajorMatchesBottomMinor Property

ParameterTypeIdRebarSystemBottomMajorMatchesBottomMinor Property

"Bottom Major and Minor Layers Match"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RebarSystemBottomMajorMatchesBottomMinor { get; }
Public Shared ReadOnly Property RebarSystemBottomMajorMatchesBottomMinor As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RebarSystemBottomMajorMatchesBottomMinor {
	ForgeTypeId^ get ();
}
static member RebarSystemBottomMajorMatchesBottomMinor : ForgeTypeId with get

Property Value

ForgeTypeId
See Also