ParameterTypeId.LoadCaseId Property

ParameterTypeIdLoadCaseId Property

"Load Case"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId LoadCaseId { get; }
Public Shared ReadOnly Property LoadCaseId As ForgeTypeId
	Get
public:
static property ForgeTypeId^ LoadCaseId {
	ForgeTypeId^ get ();
}
static member LoadCaseId : ForgeTypeId with get

Property Value

ForgeTypeId
See Also