UnitTypeId.InchesPerSecondSquared Property

UnitTypeIdInchesPerSecondSquared Property

Inches per second squared.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId InchesPerSecondSquared { get; }
Public Shared ReadOnly Property InchesPerSecondSquared As ForgeTypeId
	Get
public:
static property ForgeTypeId^ InchesPerSecondSquared {
	ForgeTypeId^ get ();
}
static member InchesPerSecondSquared : ForgeTypeId with get

Property Value

ForgeTypeId
See Also