ParameterTypeId.SteelElemWeldMainRootopening Property

ParameterTypeIdSteelElemWeldMainRootopening Property

"Main Root Opening"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId SteelElemWeldMainRootopening { get; }
Public Shared ReadOnly Property SteelElemWeldMainRootopening As ForgeTypeId
	Get
public:
static property ForgeTypeId^ SteelElemWeldMainRootopening {
	ForgeTypeId^ get ();
}
static member SteelElemWeldMainRootopening : ForgeTypeId with get

Property Value

ForgeTypeId
See Also