ParameterTypeId.StructuralSectionCommonElasticModulusStrongAxis Property

ParameterTypeIdStructuralSectionCommonElasticModulusStrongAxis Property

"Elastic Modulus strong axis"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId StructuralSectionCommonElasticModulusStrongAxis { get; }
Public Shared ReadOnly Property StructuralSectionCommonElasticModulusStrongAxis As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StructuralSectionCommonElasticModulusStrongAxis {
	ForgeTypeId^ get ();
}
static member StructuralSectionCommonElasticModulusStrongAxis : ForgeTypeId with get

Property Value

ForgeTypeId
See Also