UnitTypeId.NewtonsPerSquareMillimeter Property

UnitTypeIdNewtonsPerSquareMillimeter Property

Newtons per square millimeter.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId NewtonsPerSquareMillimeter { get; }
Public Shared ReadOnly Property NewtonsPerSquareMillimeter As ForgeTypeId
	Get
public:
static property ForgeTypeId^ NewtonsPerSquareMillimeter {
	ForgeTypeId^ get ();
}
static member NewtonsPerSquareMillimeter : ForgeTypeId with get

Property Value

ForgeTypeId
See Also