ParameterTypeId.FamProfileUsage Property

ParameterTypeIdFamProfileUsage Property

"Profile Usage"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId FamProfileUsage { get; }
Public Shared ReadOnly Property FamProfileUsage As ForgeTypeId
	Get
public:
static property ForgeTypeId^ FamProfileUsage {
	ForgeTypeId^ get ();
}
static member FamProfileUsage : ForgeTypeId with get

Property Value

ForgeTypeId
See Also