UnitTypeId.CubicFeetPerKip Property

UnitTypeIdCubicFeetPerKip Property

Cubic feet per kip.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId CubicFeetPerKip { get; }
Public Shared ReadOnly Property CubicFeetPerKip As ForgeTypeId
	Get
public:
static property ForgeTypeId^ CubicFeetPerKip {
	ForgeTypeId^ get ();
}
static member CubicFeetPerKip : ForgeTypeId with get

Property Value

ForgeTypeId
See Also