ParameterTypeId.CalloutAttrHeadTag Property

ParameterTypeIdCalloutAttrHeadTag Property

"Callout Head"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId CalloutAttrHeadTag { get; }
Public Shared ReadOnly Property CalloutAttrHeadTag As ForgeTypeId
	Get
public:
static property ForgeTypeId^ CalloutAttrHeadTag {
	ForgeTypeId^ get ();
}
static member CalloutAttrHeadTag : ForgeTypeId with get

Property Value

ForgeTypeId
See Also