UnitTypeId.Volts Property

UnitTypeIdVolts Property

Volts.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId Volts { get; }
Public Shared ReadOnly Property Volts As ForgeTypeId
	Get
public:
static property ForgeTypeId^ Volts {
	ForgeTypeId^ get ();
}
static member Volts : ForgeTypeId with get

Property Value

ForgeTypeId
See Also