ParameterTypeId.KeySourceParam Property

ParameterTypeIdKeySourceParam Property

"Key Source"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId KeySourceParam { get; }
Public Shared ReadOnly Property KeySourceParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ KeySourceParam {
	ForgeTypeId^ get ();
}
static member KeySourceParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also