ParameterTypeId.SteelElemAnchorLength Property

ParameterTypeIdSteelElemAnchorLength Property

"Length"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId SteelElemAnchorLength { get; }
Public Shared ReadOnly Property SteelElemAnchorLength As ForgeTypeId
	Get
public:
static property ForgeTypeId^ SteelElemAnchorLength {
	ForgeTypeId^ get ();
}
static member SteelElemAnchorLength : ForgeTypeId with get

Property Value

ForgeTypeId
See Also