ParameterTypeId.StairsInstAlwaysUp Property

ParameterTypeIdStairsInstAlwaysUp Property

"Show Up arrow in all views"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId StairsInstAlwaysUp { get; }
Public Shared ReadOnly Property StairsInstAlwaysUp As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StairsInstAlwaysUp {
	ForgeTypeId^ get ();
}
static member StairsInstAlwaysUp : ForgeTypeId with get

Property Value

ForgeTypeId
See Also