ParameterTypeId.LeaderArrowWidth Property

ParameterTypeIdLeaderArrowWidth Property

"Arrow Width Angle"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId LeaderArrowWidth { get; }
Public Shared ReadOnly Property LeaderArrowWidth As ForgeTypeId
	Get
public:
static property ForgeTypeId^ LeaderArrowWidth {
	ForgeTypeId^ get ();
}
static member LeaderArrowWidth : ForgeTypeId with get

Property Value

ForgeTypeId
See Also