ParameterTypeId.SteelElemContourSide1dist Property

ParameterTypeIdSteelElemContourSide1dist Property

"Boundary distance 1"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId SteelElemContourSide1dist { get; }
Public Shared ReadOnly Property SteelElemContourSide1dist As ForgeTypeId
	Get
public:
static property ForgeTypeId^ SteelElemContourSide1dist {
	ForgeTypeId^ get ();
}
static member SteelElemContourSide1dist : ForgeTypeId with get

Property Value

ForgeTypeId
See Also