ParameterTypeId.MepAnalyticalElecApparentPowerRating Property

ParameterTypeIdMepAnalyticalElecApparentPowerRating Property

"Apparent Power Rating"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId MepAnalyticalElecApparentPowerRating { get; }
Public Shared ReadOnly Property MepAnalyticalElecApparentPowerRating As ForgeTypeId
	Get
public:
static property ForgeTypeId^ MepAnalyticalElecApparentPowerRating {
	ForgeTypeId^ get ();
}
static member MepAnalyticalElecApparentPowerRating : ForgeTypeId with get

Property Value

ForgeTypeId
See Also