ParameterTypeId.RasterSymbolHeight Property

ParameterTypeIdRasterSymbolHeight Property

"Height"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RasterSymbolHeight { get; }
Public Shared ReadOnly Property RasterSymbolHeight As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RasterSymbolHeight {
	ForgeTypeId^ get ();
}
static member RasterSymbolHeight : ForgeTypeId with get

Property Value

ForgeTypeId
See Also