ParameterTypeId.DatumBubbleEndn2 Property

ParameterTypeIdDatumBubbleEndn2 Property

"Symbol at End 2 Default"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId DatumBubbleEndn2 { get; }
Public Shared ReadOnly Property DatumBubbleEndn2 As ForgeTypeId
	Get
public:
static property ForgeTypeId^ DatumBubbleEndn2 {
	ForgeTypeId^ get ();
}
static member DatumBubbleEndn2 : ForgeTypeId with get

Property Value

ForgeTypeId
See Also