ParameterTypeId.PathReinAlternating Property

ParameterTypeIdPathReinAlternating Property

"Alternating Bars"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId PathReinAlternating { get; }
Public Shared ReadOnly Property PathReinAlternating As ForgeTypeId
	Get
public:
static property ForgeTypeId^ PathReinAlternating {
	ForgeTypeId^ get ();
}
static member PathReinAlternating : ForgeTypeId with get

Property Value

ForgeTypeId
See Also