ParameterTypeId.RbsElecWireShareGround Property

ParameterTypeIdRbsElecWireShareGround Property

"Share Ground Conductor"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RbsElecWireShareGround { get; }
Public Shared ReadOnly Property RbsElecWireShareGround As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RbsElecWireShareGround {
	ForgeTypeId^ get ();
}
static member RbsElecWireShareGround : ForgeTypeId with get

Property Value

ForgeTypeId
See Also