ParameterTypeId.StairsRailingBalusterOffset Property

ParameterTypeIdStairsRailingBalusterOffset Property

"Baluster Offset"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId StairsRailingBalusterOffset { get; }
Public Shared ReadOnly Property StairsRailingBalusterOffset As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StairsRailingBalusterOffset {
	ForgeTypeId^ get ();
}
static member StairsRailingBalusterOffset : ForgeTypeId with get

Property Value

ForgeTypeId
See Also