UnitTypeId.Kilocalories Property

UnitTypeIdKilocalories Property

Kilocalories.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId Kilocalories { get; }
Public Shared ReadOnly Property Kilocalories As ForgeTypeId
	Get
public:
static property ForgeTypeId^ Kilocalories {
	ForgeTypeId^ get ();
}
static member Kilocalories : ForgeTypeId with get

Property Value

ForgeTypeId
See Also