ParameterTypeId.GridBankRowHeight Property

ParameterTypeIdGridBankRowHeight Property

"Row Distance"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId GridBankRowHeight { get; }
Public Shared ReadOnly Property GridBankRowHeight As ForgeTypeId
	Get
public:
static property ForgeTypeId^ GridBankRowHeight {
	ForgeTypeId^ get ();
}
static member GridBankRowHeight : ForgeTypeId with get

Property Value

ForgeTypeId
See Also