UnitTypeId.MetersPerSecondSquared Property

UnitTypeIdMetersPerSecondSquared Property

Meters per second squared.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId MetersPerSecondSquared { get; }
Public Shared ReadOnly Property MetersPerSecondSquared As ForgeTypeId
	Get
public:
static property ForgeTypeId^ MetersPerSecondSquared {
	ForgeTypeId^ get ();
}
static member MetersPerSecondSquared : ForgeTypeId with get

Property Value

ForgeTypeId
See Also