ParameterTypeId.StructuralElevationAtTopSurvey Property

ParameterTypeIdStructuralElevationAtTopSurvey Property

"Elevation at Top Survey"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId StructuralElevationAtTopSurvey { get; }
Public Shared ReadOnly Property StructuralElevationAtTopSurvey As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StructuralElevationAtTopSurvey {
	ForgeTypeId^ get ();
}
static member StructuralElevationAtTopSurvey : ForgeTypeId with get

Property Value

ForgeTypeId
See Also