ParameterTypeId.StairsDbgShowTreadFaces Property

ParameterTypeIdStairsDbgShowTreadFaces Property

"Show Run's Tread Faces"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId StairsDbgShowTreadFaces { get; }
Public Shared ReadOnly Property StairsDbgShowTreadFaces As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StairsDbgShowTreadFaces {
	ForgeTypeId^ get ();
}
static member StairsDbgShowTreadFaces : ForgeTypeId with get

Property Value

ForgeTypeId
See Also