UnitTypeId.CubicMetersPerHourSquareMeter Property

UnitTypeIdCubicMetersPerHourSquareMeter Property

Cubic meters per hour square meter.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId CubicMetersPerHourSquareMeter { get; }
Public Shared ReadOnly Property CubicMetersPerHourSquareMeter As ForgeTypeId
	Get
public:
static property ForgeTypeId^ CubicMetersPerHourSquareMeter {
	ForgeTypeId^ get ();
}
static member CubicMetersPerHourSquareMeter : ForgeTypeId with get

Property Value

ForgeTypeId
See Also