ParameterTypeId.DoorFinish Property

ParameterTypeIdDoorFinish Property

"Finish"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId DoorFinish { get; }
Public Shared ReadOnly Property DoorFinish As ForgeTypeId
	Get
public:
static property ForgeTypeId^ DoorFinish {
	ForgeTypeId^ get ();
}
static member DoorFinish : ForgeTypeId with get

Property Value

ForgeTypeId
See Also