ParameterTypeId.MepLowerBottomElevationIncludeInsulation Property

ParameterTypeIdMepLowerBottomElevationIncludeInsulation Property

"Lower End Bottom of Insulation Elevation"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId MepLowerBottomElevationIncludeInsulation { get; }
Public Shared ReadOnly Property MepLowerBottomElevationIncludeInsulation As ForgeTypeId
	Get
public:
static property ForgeTypeId^ MepLowerBottomElevationIncludeInsulation {
	ForgeTypeId^ get ();
}
static member MepLowerBottomElevationIncludeInsulation : ForgeTypeId with get

Property Value

ForgeTypeId
See Also