ParameterTypeId.MepHeatingHotwaterLoop Property

ParameterTypeIdMepHeatingHotwaterLoop Property

"Heating Hot Water Loop"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId MepHeatingHotwaterLoop { get; }
Public Shared ReadOnly Property MepHeatingHotwaterLoop As ForgeTypeId
	Get
public:
static property ForgeTypeId^ MepHeatingHotwaterLoop {
	ForgeTypeId^ get ();
}
static member MepHeatingHotwaterLoop : ForgeTypeId with get

Property Value

ForgeTypeId
See Also