ParameterTypeId.RenderRpcFilename Property

ParameterTypeIdRenderRpcFilename Property

"Render Appearance"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RenderRpcFilename { get; }
Public Shared ReadOnly Property RenderRpcFilename As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RenderRpcFilename {
	ForgeTypeId^ get ();
}
static member RenderRpcFilename : ForgeTypeId with get

Property Value

ForgeTypeId
See Also