HomeCamera.OrthogonalProjectionHeight Property

HomeCameraOrthogonalProjectionHeight Property

The height of orthogonal projection view volume.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public double OrthogonalProjectionHeight { get; }
Public ReadOnly Property OrthogonalProjectionHeight As Double
	Get
public:
property double OrthogonalProjectionHeight {
	double get ();
}
member OrthogonalProjectionHeight : float with get

Property Value

Double
See Also