Revit 2025.3 API
RectangleIs |
Returns true if the rectangle coordinates are normalized to the screen coordinate space; that is, left is less than right and top is less than bottom.
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public bool IsNormalized()
Public Function IsNormalized As Boolean
public: bool IsNormalized()
member IsNormalized : unit -> bool
Return Value
BooleanSee Also