ParameterTypeId.ViewerBoundOffsetBottom Property

ParameterTypeIdViewerBoundOffsetBottom Property

"Bottom Clip Offset"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId ViewerBoundOffsetBottom { get; }
Public Shared ReadOnly Property ViewerBoundOffsetBottom As ForgeTypeId
	Get
public:
static property ForgeTypeId^ ViewerBoundOffsetBottom {
	ForgeTypeId^ get ();
}
static member ViewerBoundOffsetBottom : ForgeTypeId with get

Property Value

ForgeTypeId
See Also