ParameterTypeId.RbsSystemRisedrop1linedropsymbolParam Property

ParameterTypeIdRbsSystemRisedrop1linedropsymbolParam Property

"Single Line Drop Symbol"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RbsSystemRisedrop1linedropsymbolParam { get; }
Public Shared ReadOnly Property RbsSystemRisedrop1linedropsymbolParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RbsSystemRisedrop1linedropsymbolParam {
	ForgeTypeId^ get ();
}
static member RbsSystemRisedrop1linedropsymbolParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also