ParameterTypeId.PhyMaterialParamGrade Property

ParameterTypeIdPhyMaterialParamGrade Property

"Grade"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId PhyMaterialParamGrade { get; }
Public Shared ReadOnly Property PhyMaterialParamGrade As ForgeTypeId
	Get
public:
static property ForgeTypeId^ PhyMaterialParamGrade {
	ForgeTypeId^ get ();
}
static member PhyMaterialParamGrade : ForgeTypeId with get

Property Value

ForgeTypeId
See Also