UnitTypeId.CubicFeetPerPoundMass Property

UnitTypeIdCubicFeetPerPoundMass Property

Cubic feet per pound mass.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId CubicFeetPerPoundMass { get; }
Public Shared ReadOnly Property CubicFeetPerPoundMass As ForgeTypeId
	Get
public:
static property ForgeTypeId^ CubicFeetPerPoundMass {
	ForgeTypeId^ get ();
}
static member CubicFeetPerPoundMass : ForgeTypeId with get

Property Value

ForgeTypeId
See Also