UnitTypeId.Celsius Property

UnitTypeIdCelsius Property

Celsius.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId Celsius { get; }
Public Shared ReadOnly Property Celsius As ForgeTypeId
	Get
public:
static property ForgeTypeId^ Celsius {
	ForgeTypeId^ get ();
}
static member Celsius : ForgeTypeId with get

Property Value

ForgeTypeId
See Also