ParameterTypeId.RbsPipeSizeFormattedParam Property

ParameterTypeIdRbsPipeSizeFormattedParam Property

"Size"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RbsPipeSizeFormattedParam { get; }
Public Shared ReadOnly Property RbsPipeSizeFormattedParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RbsPipeSizeFormattedParam {
	ForgeTypeId^ get ();
}
static member RbsPipeSizeFormattedParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also