ParameterTypeId.Profile1FlippedHor Property

ParameterTypeIdProfile1FlippedHor Property

"Profile Is Flipped"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId Profile1FlippedHor { get; }
Public Shared ReadOnly Property Profile1FlippedHor As ForgeTypeId
	Get
public:
static property ForgeTypeId^ Profile1FlippedHor {
	ForgeTypeId^ get ();
}
static member Profile1FlippedHor : ForgeTypeId with get

Property Value

ForgeTypeId
See Also