ParameterTypeId.LoadAreaForceFz2 Property

ParameterTypeIdLoadAreaForceFz2 Property

"Fz 2"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId LoadAreaForceFz2 { get; }
Public Shared ReadOnly Property LoadAreaForceFz2 As ForgeTypeId
	Get
public:
static property ForgeTypeId^ LoadAreaForceFz2 {
	ForgeTypeId^ get ();
}
static member LoadAreaForceFz2 : ForgeTypeId with get

Property Value

ForgeTypeId
See Also