ParameterTypeId.StairsAttrNosingLength Property

ParameterTypeIdStairsAttrNosingLength Property

"Nosing Length"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId StairsAttrNosingLength { get; }
Public Shared ReadOnly Property StairsAttrNosingLength As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StairsAttrNosingLength {
	ForgeTypeId^ get ();
}
static member StairsAttrNosingLength : ForgeTypeId with get

Property Value

ForgeTypeId
See Also