ParameterTypeId.FamilyCurveGstylePlusInvisible Property

ParameterTypeIdFamilyCurveGstylePlusInvisible Property

"Subcategory"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId FamilyCurveGstylePlusInvisible { get; }
Public Shared ReadOnly Property FamilyCurveGstylePlusInvisible As ForgeTypeId
	Get
public:
static property ForgeTypeId^ FamilyCurveGstylePlusInvisible {
	ForgeTypeId^ get ();
}
static member FamilyCurveGstylePlusInvisible : ForgeTypeId with get

Property Value

ForgeTypeId
See Also