ParameterTypeId.ViewerReferenceLabelText Property

ParameterTypeIdViewerReferenceLabelText Property

"Reference Label"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId ViewerReferenceLabelText { get; }
Public Shared ReadOnly Property ViewerReferenceLabelText As ForgeTypeId
	Get
public:
static property ForgeTypeId^ ViewerReferenceLabelText {
	ForgeTypeId^ get ();
}
static member ViewerReferenceLabelText : ForgeTypeId with get

Property Value

ForgeTypeId
See Also