Revit 2025.3 API
Table |
Indicates if the border line style characteristic is overridden.
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public bool BorderLineStyle { get; set; }
Public Property BorderLineStyle As Boolean Get Set
public: property bool BorderLineStyle { bool get (); void set (bool value); }
member BorderLineStyle : bool with get, set
Property Value
BooleanSee Also