TableCellStyleOverrideOptions.BorderBottomLineStyle Property

TableCellStyleOverrideOptionsBorderBottomLineStyle Property

Indicates if the border bottom line style characteristic is overridden.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public bool BorderBottomLineStyle { get; set; }
Public Property BorderBottomLineStyle As Boolean
	Get
	Set
public:
property bool BorderBottomLineStyle {
	bool get ();
	void set (bool value);
}
member BorderBottomLineStyle : bool with get, set

Property Value

Boolean
See Also